Como un telefono IP de nivel de entrada muy moderno y amigable, Yealink br/ SIP-T31P tiene una pantalla LCD grafica extragrande de 132x64 pixeles con br/ retroiluminacion que brinda una experiencia visual clara para los usuarios. br/ El T31P ofrece soporte para dos cuentas VoIP e incluye conferencias br/ locales de 5 vias para maximizar la productividad. br/ br/ Trabajando con el soporte multiangulo ajustable, el telefono IP T31P le br/ asegura trabajar en diferentes situaciones. Mientras tanto, el T31P cuenta br/ con Power over Ethernet (PoE) incorporado y una excelente calidad de br/ sonido de alta definicion (HD). br/ Facil de usar y las potentes funciones junto con un precio razonable ofrecen br/ una excelente solucion de comunicaciones de voz. br/ br/ Caracteristicas br/ Mayor rendimiento, mas posibilidades: Equipado con un potente chip, la br/ serie T3 posee una capacidad informatica mas fuerte y funciones mas br/ actualizadas, lo que garantiza una mayor productividad y una oficina mas br/ fluida experiencia. Debido a su gran rendimiento, la serie T3 es capaz de br/ ampliar mas servicios para diferentes demandas comerciales. br/ Audio HD superior, mejor comunicacion: La serie Yealink T3 proporciona br/ comunicaciones sin distracciones con lideres de la industria. Tecnologia de br/ filtrado de ruido inteligente, que ofrece una excelente calidad de sonido sin br/ ruidos extranos y permite conversaciones fluidas. br/ Diseno clasico, detalles practicos: Disenada por el equipo original de br/ Yealink, la serie T3 hereda el concepto de diseno de Yealink IP familia del br/ telefono. El diseno avanzado que incluye apariencias modernas y br/ ergonomicas. Los detalles permiten una experiencia de operacion mas facil br/ y amigable para los usuarios. br/ Todo en una plataforma, administracion conveniente: Fiabilidad e br/ integraciones probadas para Yealink Device Management Platform, br/ instaladas el firmware unificado, la serie T3 es facil de implementar y br/ administrar. br/ Especificaciones br/ Funciones de audio br/ Voz HD: auricular HD, altavoz HD br/ Filtro de ruido inteligente br/ Codec de banda ancha: Opus, G.722 br/ Codec de banda estrecha: G.711 (A / ?), G.723.1, G.729, G.729A, G.726, iLBC br/ DTMF: dentro de banda, fuera de banda (RFC 2833) y SIP INFO br/ Altavoz manos libres duplex completo con AEC, VAD, GNC, AEC, PLC, AJB, br/ AGC Funciones del telefono br/ 2 cuentas VoIP br/ Llamada en espera, silencio, DND br/ Marcacion rapida de un toque, linea directa br/ Desvio de llamadas, llamada en espera, transferencia de llamadas br/ Escucha en grupo, SMS, llamada de emergencia br/ Rellamada, devolucion de llamada, respuesta automatica br/ Conferencias locales de 5 vias br/ Llamada IP directa sin proxy SIP br/ Seleccion / importacion / eliminacion de tono de llamada br/ Establecer la fecha y hora de forma manual o automatica br/ Plan de marcacion br/ Navegador XML, URL de accion / URI br/ Capturas de pantalla integradas br/ RTCP-XR, VQ-RTCPXR br/ Clave DSS mejorada br/ Directorio br/ Agenda telefonica local hasta 1000 entradas br/ Lista negra br/ Agenda telefonica remota XML / LDAP br/ Marcacion inteligente br/ Busqueda / importacion / exportacion de la agenda telefonica br/ Historial de llamadas: marcadas / recibidas / perdidas / reenviadas br/ Funciones de IP-PBX br/ Campo de luz ocupada (BLF), apariencia de linea en puente (BLA) br/ Llamada anonima, rechazo de llamadas anonimas br/ Escritorio compartido, correo de voz br/ Asientos flexibles br/ Estacionamiento de llamadas, captura de llamadas br/ Ejecutiva y Asistente br/ Grabacion de llamadas centralizada br/ Buzon de voz visual br/ Grabacion de llamada br/ Pantalla e indicador br/ LCD grafica de 2,3 132x64 pixeles con retroiluminacion br/ LED para indicacion de llamada y mensaje en espera br/ LED iluminados de dos colores (rojo o verde) para br/ informacion de estado de la linea br/ Interfaz de usuario intuitiva con iconos y teclas de funcion br/ Interfaz de usuario multilingue br/ Identificador de llamadas con nombre y numero br/ Ahorro de energia br/ Teclas de funcion br/ 2 teclas de linea con LED br/ 6 teclas de funciones: transferencia, mensaje, auricular, rellamada, br/ silencio, altavoz manos libres br/ 5 teclas de navegacion br/ Teclas de control de volumen br/ Interfaz br/ 2 puertos Ethernet RJ45 10 / 100M br/ Alimentacion a traves de Ethernet (IEEE 802.3af), clase 2 br/ 1 puerto para telefono RJ9 (4P4C) br/ 1 puerto para auriculares RJ9 (4P4C) br/ Otras caracteristicas fisicas br/ Color: Negro br/ Montable en la pared br/ Adaptador de CA externo Yealink br/ Entrada AC 100 ~ 240V y salida DC 5V / 600mA br/ Consumo de energia (PSU): 2-3 W br/ Consumo de energia (PoE): 3-4W br/ Dimension (W * D * H * T): 188 mm * 189 mm * 162 mm * 50 mm br/ Humedad de funcionamiento: 10 ~ 95% br/ Temperatura de funcionamiento: -10 ~ 50 ° C (+ 14 ~ 122 ° F) br/ Administracion br/ Configuracion: navegador / telefono / autoaprovisionamiento br/ Aprovisionamiento automatico a traves de FTP / TFTP / HTTP / HTTPS para br/ despliegue masivo br/ Autoaprovisionamiento con PnP br/ Zero-sp-touch, TR-069 br/ Bloqueo de telefono para proteger la privacidad personal br/ Restablecer a la fabrica, reiniciar br/ Exportacion de seguimiento de paquetes, registro del sistema br/ Red y seguridad br/ SIP v1 (RFC2543), v2 (RFC3261) br/ Se admite la redundancia del servidor de llamadas br/ NAT transversal: modo STUN br/ Modo proxy y modo de enlace SIP de igual a igual br/ Asignacion de IP: estatica / DHCP br/ Servidor web HTTP / HTTPS br/ Sincronizacion de fecha y hora mediante SNTP br/ UDP / TCP / DNS-SRV (RFC 3263) br/ QoS: etiquetado 802.1p / Q (VLAN), capa 3 ToS DSCP br/ SRTP para voz br/ Seguridad de la capa de transporte (TLS) br/ Administrador de certificados HTTPS br/ Cifrado AES para archivo de configuracion br/ Autenticacion implicita br/ OpenVPN, IEEE802.1X br/ IPv6 br/ VLAN LLDP / CDP / DHCP br/ ICE
MGS0000003382
42 Artículos
Referencias específicas
Comentarios (0)
No hay reseñas de clientes en este momento.
Su agradecimiento a la reseña no pudo ser enviado
Reportar comentario
¿Está seguro de que quiere denunciar este comentario?
Reporte enviado
Su reporte ha sido enviado y será considerada por un moderador.
Su reporte no pudo ser enviado
Escriba su propia reseña
Reseña enviada
Su comentario ha sido añadido y estará disponible una vez sea aprobado por un moderador.